Error

two or more packages specified (libkf5wallet-data libsane-extras)