Error

two or more packages specified (libkf5syntaxhighlighting5 libsane-extras)