Error

two or more packages specified (libkf5sonnetui5 libsane-extras)