Error

two or more packages specified (libkf5sonnetcore5 libsane-extras)