Error

two or more packages specified (libkf5solid5 libsane-extras)