Error

two or more packages specified (libkf5solid-bin libsane-extras)