Error

two or more packages specified (libkf5sane5 libsane-extras)