Error

two or more packages specified (libkf5sane-data libsane-extras)