Error

two or more packages specified (libkf5purpose5 libsane-extras)