Error

two or more packages specified (libkf5purpose-bin libsane-extras)