Error

two or more packages specified (libkf5pty5 libsane-extras)