Error

two or more packages specified (libkf5pimtextedit5 libsane-extras)