Error

two or more packages specified (libkf5parts-data libsane-extras)