Error

two or more packages specified (libkf5package5 libsane-extras)