Error

two or more packages specified (libkf5package-data libsane-extras)