Error

two or more packages specified (libkf5notifyconfig5 libsane-extras)