Error

two or more packages specified (libkf5notifications5 libsane-extras)