Error

two or more packages specified (libkf5notifications-data libsane-extras)