Error

two or more packages specified (libkf5mailcommon5 libsane-extras)