Error

two or more packages specified (libkf5libkleo5 libsane-extras)