Error

two or more packages specified (libkf5libkleo-data libsane-extras)