Error

two or more packages specified (libkf5libkdepim-plugins libsane-extras)