Error

two or more packages specified (libkf5libkdepim-data libsane-extras)