Error

two or more packages specified (libkf5kmahjongglib5 libsane-extras)