Error

two or more packages specified (libkf5kipi31.0.0 libsane-extras)