Error

two or more packages specified (libkf5khtml5 libsane-extras)