Error

two or more packages specified (libkf5kface10.0.0 libsane-extras)