Error

two or more packages specified (libkf5kface-data libsane-extras)