Error

two or more packages specified (libkf5kdcraw5 libsane-extras)