Error

two or more packages specified (libkf5kcmutils5 libsane-extras)