Error

two or more packages specified (libkf5jsembed5 libsane-extras)