Error

two or more packages specified (libkf5jobwidgets-data libsane-extras)