Error

two or more packages specified (libkf5incidenceeditor5 libsane-extras)