Error

two or more packages specified (libkf5idletime5 libsane-extras)