Error

two or more packages specified (libkf5iconthemes5 libsane-extras)