Error

two or more packages specified (libkf5i18n5 libsane-extras)