Error

two or more packages specified (libkf5grantleetheme5 libsane-extras)