Error

two or more packages specified (libkf5grantleetheme-plugins libsane-extras)