Error

two or more packages specified (libkf5gapicore5 libsane-extras)