Error

two or more packages specified (libkf5gapicontacts5 libsane-extras)