Error

two or more packages specified (libkf5gapiblogger5 libsane-extras)