Error

two or more packages specified (libkf5gapi-data libsane-extras)