Error

two or more packages specified (libkf5filemetadata3 libsane-extras)