Error

two or more packages specified (libkf5eventviews-data libsane-extras)