Error

two or more packages specified (libkf5emoticons-bin libsane-extras)