Error

two or more packages specified (libkf5doctools5 libsane-extras)