Error

two or more packages specified (libkf5dnssd5 libsane-extras)