Error

two or more packages specified (libkf5declarative5 libsane-extras)