Error

two or more packages specified (libkf5declarative-data libsane-extras)