Error

two or more packages specified (libkf5dbusaddons-bin libsane-extras)